Aller au contenu
Non notée

CVE-2026-67249 A vulnerability in Apache Answer

Description

A vulnerability in Apache Answer. This issue affects Apache Answer: through 2.0.2. A verification code issued for one email-based workflow could be accepted by another sensitive workflow because the code purpose was not properly enforced. Users are recommended to upgrade to version 2.0.3, which fixes the issue.

Produits et versions touchés

Produit Versions touchées Corrigé en
Apache Answer 2.0 premières → 2.0.2 Pas de correctif indiqué

Références

Chronologie

  1. Publiée
  2. Dernière modification
Les 37 CVE de Apache Answer →
Suivre cette CVE