Aller au contenu
6.4 Moyenne

CVE-2026-54226 A vulnerability in Apache Kvrocks

Description

A vulnerability in Apache Kvrocks. This issue affects Apache Kvrocks: from 2.6.0 through 2.15.0. Users are recommended to upgrade to version 2.16.0, which fixes the issue.

Produits et versions touchés

Produit Versions touchées Corrigé en
Apache Kvrocks 2.6 2.6.0 → 2.15.0 Pas de correctif indiqué

Références

Chronologie

  1. Publiée
  2. Dernière modification
Les 9 CVE de Apache Kvrocks →
Suivre cette CVE