Aller au contenu
5.7 Moyenne

CVE-2022-2355 The Easy Username Updater WordPress plugin before 1.0.5 does not implement CSRF checks, which could allow attackers to…

Description

The Easy Username Updater WordPress plugin before 1.0.5 does not implement CSRF checks, which could allow attackers to make a logged in admin change any user's username includes the admin

Produits et versions touchés

Produit Versions touchées Corrigé en
Easy Username Updater 1.0 premières → < 1.0.5 1.0.5
Suivre cette CVE