Aller au contenu
Non notée

CVE-2026-29167 Use After Free vulnerability in Apache HTTP Server with mod_ldap in per-directory configuration This issue affects…

Description

Use After Free vulnerability in Apache HTTP Server with mod_ldap in per-directory configuration This issue affects Apache HTTP Server: from 2.4.0 through 2.4.67. Users are recommended to upgrade to version 2.4.68, which fixes the issue.

Produits et versions touchés

Produit Versions touchées Corrigé en
Apache HTTP Server 2.4 2.4.0 → 2.4.67 Pas de correctif indiqué

Références

Chronologie

  1. Publiée
  2. Dernière modification
Les 139 CVE de Apache HTTP Server →
Suivre cette CVE