Aller au contenu
Non notée

CVE-2025-62198 An authenticated user can perform XSS

Description

An authenticated user can perform XSS. This issue affects Apache Atlas versions 2.4.0 and earlier. Users are recommended to upgrade to version 2.5.0, which fixes the issue.

Produits et versions touchés

Produit Versions touchées Corrigé en
Apache Atlas 2.4 premières → 2.4.0 Pas de correctif indiqué

Références

Chronologie

  1. Publiée
  2. Dernière modification
Les 12 CVE de Apache Atlas →
Suivre cette CVE