Aller au contenu
Non notée

CVE-2025-61735 Server-Side Request Forgery (SSRF) vulnerability in Apache Kylin

Description

Server-Side Request Forgery (SSRF) vulnerability in Apache Kylin. This issue affects Apache Kylin: from 4.0.0 through 5.0.2. You are fine as long as the Kylin's system and project admin access is well protected. Users are recommended to upgrade to version 5.0.3, which fixes the issue.

Produits et versions touchés

Produit Versions touchées Corrigé en
Apache Kylin 4.0 4.0.0 → 5.0.2 Pas de correctif indiqué

Références

Chronologie

  1. Publiée
  2. Dernière modification
Les 40 CVE de Apache Kylin →
Suivre cette CVE