Aller au contenu
Non notée

CVE-2025-58130 Insufficiently Protected Credentials vulnerability in Apache Fineract

Description

Insufficiently Protected Credentials vulnerability in Apache Fineract. This issue affects Apache Fineract: through 1.11.0. The issue is fixed in version 1.12.1. Users are encouraged to upgrade to version 1.13.0, the latest release.

Produits et versions touchés

Produit Versions touchées Corrigé en
Apache Fineract 1.12 premières → < 1.12.1 1.12.1
Apache Fineract 1.11 premières → 1.11.0 Pas de correctif indiqué

Références

Chronologie

  1. Publiée
  2. Dernière modification
Les 22 CVE de Apache Fineract →
Suivre cette CVE