Aller au contenu
Non notée

CVE-2024-56196 Improper Access Control vulnerability in Apache Traffic Server

Description

Improper Access Control vulnerability in Apache Traffic Server. This issue affects Apache Traffic Server: from 10.0.0 through 10.0.3. Users are recommended to upgrade to version 10.0.4, which fixes the issue.

Produits et versions touchés

Produit Versions touchées Corrigé en
Apache Traffic Server 10.0 10.0.0 → 10.0.3 Pas de correctif indiqué

Références

Chronologie

  1. Publiée
  2. Dernière modification
Les 111 CVE de Apache Traffic Server →
Suivre cette CVE