Aller au contenu
8.4 Élevée

CVE-2024-23537 Improper Privilege Management vulnerability in Apache Fineract.This issue affects Apache Fineract: <1.8.5

Description

Improper Privilege Management vulnerability in Apache Fineract.This issue affects Apache Fineract: <1.8.5. Users are recommended to upgrade to version 1.9.0, which fixes the issue.

Produits et versions touchés

Produit Versions touchées Corrigé en
Apache Fineract 1.9 premières → < 1.9.0 1.9.0
fineract 1.9 premières → < 1.9.0 1.9.0

Références

Chronologie

  1. Publiée
  2. Dernière modification
Les 22 CVE de Apache Fineract →
Suivre cette CVE