4.8
Moyenne
CVE-2022-27894 The Foundry Blobster service was found to have a cross-site scripting (XSS) vulnerability that could have allowed an…
Description
The Foundry Blobster service was found to have a cross-site scripting (XSS) vulnerability that could have allowed an attacker with access to Foundry to launch attacks against other users. This vulnerability is resolved in Blobster 3.228.0.
Produits et versions touchés
| Produit | Versions touchées | Corrigé en |
|---|---|---|
| Foundry Blobster Service 3.227 | premières → < 3.227.0 | 3.227.0 |