Aller au contenu
4.3 Moyenne

CVE-2012-10017 A vulnerability was found in BestWebSoft Portfolio Plugin up to 2.04 on WordPress

Description

A vulnerability was found in BestWebSoft Portfolio Plugin up to 2.04 on WordPress. It has been classified as problematic. This affects an unknown part. The manipulation leads to cross-site request forgery. It is possible to initiate the attack remotely. Upgrading to version 2.06 is able to address this issue. The patch is named 68af950330c3202a706f0ae9bbb52ceaa17dda9d. It is recommended to upgrade the affected component. The associated identifier of this vulnerability is VDB-248955.

Produits et versions touchés

Produit Versions touchées Corrigé en
Portfolio Plugin 2.04 Pas de correctif indiqué
Les 2 CVE de Portfolio Plugin →
Suivre cette CVE